录音/制作/创作 吉他 扩声技术 视频技术 作品展示 生活 信息 更多... | 音频应用专卖店

[求助] Kontakt 6.3的便携版和6.5版本的便携版如何搞才能共存

( 20 )
12
 
[收藏]
-  第 1 页  -

1148

Kontakt 6.3的便携版和6.5版本的便携版如何搞才能共存

Kontakt 6.3的便携版和6.5版本的便携版如何搞才能共存?敬请老师们给与帮助!感谢!主要是想二者可以正常在CUBASE里加载运行。

472
有个6.5不就行了,保留老版本没什么意义,要不就是保留旧版

1148
谢谢你。就是因为新版本。有些音源入库后。引起它崩溃,所以,想用新版本入库那些新出的要求6.4以上的康泰克的音源。旧的正常使用就行,是这样的想法的。昨晚折腾了一晚还是不行

787
留老去新,亲测。。。

1552
6.5崩了,已回到6.3.2

182
6.5的不能用。已回到6.4.1

1148
是啊。我6.4.0 或6.4.1也一样,都是崩溃

258
请教各位!旧的K5版本与K6的新版本能共存吗?

424
就没升级过,除了破解山的动画管弦2代以外,用得上其他的都可以用630

8
旧的K5版本与K6的新版本能共存吗?同问!!!

1148
不能吧,至少我没搞定

725

答案是肯定能,但是怎么样组合完全因人而异,比如我6.5.0的便携版就整死不行,但是6.5.1就可以
我目前的组合是
5.8.1(R43)
6.3.0(R63)
6.5.1(R110)便携

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x

384
枫叶小雨 发表于 21-2-23 14:41
旧的K5版本与K6的新版本能共存吗?同问!!!

能啊!我现在就是这么用的
观众反应

8
阿森之月 发表于 21-2-23 17:33
能啊!我现在就是这么用的

谢谢

1148
xoandxo和阿森之月两位老师,你们怎么搞定了呀?我想6.3.2便携版和6.5.1便携版共存,我该怎么搞啊?细节步骤可以讲一下?谢谢!我现在已经安装了6.3.2便携版了,我要是接着安装6.5.1版本,我该如何做?让这两个版本的便携版一起用?谢谢了!
您需要登录后才可以回帖 登录 | 注册

本版积分规则

搜索