录音/制作/创作 吉他 扩声技术 视频技术 作品展示 生活 信息 更多... | 音频应用专卖店

羚羊EDGE SOLO的插件,mac装上不兼容

( 6 )
 
[收藏]

314

羚羊EDGE SOLO的插件,mac装上不兼容

昨天刚装edge solo话筒的建模插件,mac上面用羚羊下载器装的,但是VST和VST3和AU都打开就闪退,logic显示不兼容,cubase显示不支持32位插件,可是安装包没有32\64的选项,只有直接装


314


本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x

4352
是不兼容。
观众反应
:有解决办法吗

314
已解决

38
需要liok

96
楼上正解

4352
ILOK一直插着。
您需要登录后才可以回帖 登录 | 注册

本版积分规则

搜索